Frontansicht des Motors Yanmar 1GM10 im Segelboot

Ausgangssituation und Zusammenhang

Wenn Du unseren Segelblog verfolgst, weisst Du, dass wir einen „neuen“ Motor haben, allerdings wurde der zu warm. Also habe ich mich auf die Fehlersuche im Kühlsystem gemacht. Das Wissen, was ich mir dabei aufwändig angeeignet habe, möchte ich Dir nun mit diesem Artikel zur Verfügung stellen. Ich hoffe es hilft Dir!

Ich habe mich bemüht, für jeden verständlich zu schreiben. Grundkenntnisse sind hilfreich aber nicht unbedingt notwendig. Das Ganze zeige ich am Beispiel eines Bootsmotors Yanmar 1GM10 mit 9 PS. Das ist ein Einzylinder Innenbordmotor mit Einkreiskühlung.

Es geht hier um die Fehlersuche am Kühlsystem eines Bootsmotors mit Direktkühlung. Die Direktkühlung wird auch als Einkreis- oder Seewasserkühlung bezeichnet. Das alles bedeutet nichts weiter, als dass das angesaugte Kühlwasser aus dem Gewässer direkt durch den Motor gepumpt wird und den Motor direkt kühlt.

Woraus besteht das Kühlsystem am Bootsmotor mit Einkreiskühlung?

Bevor wir uns an die Fehlersuche am Kühlsystem machen, sollten wir das Kühlsystem verstehen. Zuerst mal sollten wir uns einen Überblick über die verschiedenen Kühlsysteme verschaffen. Hier der Weg, den das Wasser im Kühlsystem vom Ansaugen bis zum Ausstoß in den Auspuffschlauch bzw. außenbords durch die Komponenten durchläuft:

Damit überhaupt Kühlwasser zirkulieren kann, brauchen wir eine Pumpe. Die sogenannte Impellerpumpe ist Teil des Kühlsystems, wird durch den Motor angetrieben und ist mit diesem fest verbunden. Das Wasser wird also durch die Umwälzpumpe (Impeller) angesaugt und bewegt. Doch halt!

Da sind wir noch gar nicht, ich wollte ja von vorne beginnen. Also noch mal von vorne:

Schaubild einer Seewasserkühlung am Boot

Der Weg des Kühlwassers beim Seewasser gekühlten Motor

Das Wasser wird außenbords angesaugt und über den Ansaugkorb, Ansaugstutzen bzw. den Borddurchlass dem Gewässer entnommen. Es wird durch das Seeventil, Schläuche und den Seewasserfilter geleitet. Durch das Impellerrad der Wasserpumpe wird das Seewasser Richtung Motor gepumpt. Vorn dort aus erreicht es das Thermostatventil.

Ist der Motor noch kalt, dann ist das Thermostatventil geschlossen.  Das Kühlwasser geht dann direkt über den sogenannten Bypass zum Abgasschlauch und durch diesen außenbords.

Schaubild für offenen und geschlossenen Thermostat

Der Einfluss des Thermostatventils auf die Einkreiskühlung: Ist das Thermostatventil geschlossen, wird das Kühlwasser am Motor vorbei geleitet. Ist das Thermostatventil offen, strömt das angesaugte Seewasser durch den Motor und kühlt diesen.

Ab 40 Grad Celsius beginnt das Thermostatventil zu öffnen und Kühlwasser wird teils durch die Motorkanäle, den sogenannten Kühlmantel, geleitet. Der Kühlmantel ist gewisser Maßen eine zweite Schicht vor allem um den Zylinder. Darin zirkuliert das Kühlwasser und nimmt die Verbrennungshitze vom Motor auf.

Ab ca. 60 Grad Celsius ist der Thermostat komplett offen. Dann wird das Kühlwasser zum Großteil durch den Kühlmantel geleitet und kühlt den Motor. Von dort aus geht das Kühlwasser weiter zum Auspuff und außenbords.

Immer der erste Check: Kommt Kühlwasser am Auspuff an?

Sobald der Motor gestartet wird sollte der erste Blick immer zum Auspuff gehen. Das ist ein Routinepunkt für die Fehlersuche am Kühlsystem und sollte unbedingt täglich erfolgen.

Spuckt das Boot Kühlwasser? So viel wie immer? Nein, nichts? Dann schalten wir den Motor aus und starten die Fehlersuche am Kühlsystem. Wenn hinten nichts heraus kommt, dann ist das Kühlsystem nicht in Ordnung und der Motor wird auch nicht gekühlt – einfach oder?

Der Fehler ist fast immer, dass kein oder nicht genügend Kühlwasser den Motor kühlt. Wenn das der Fall ist, drohen schwere Schäden am Motor. Deswegen sollte der Motor schnell abgeschaltet, die Fehlersuche am Kühlsystem begonnen und die Fehler behoben werden.

Ob genug Kühlwasser ausgeblasen wird, merkst Du ja bereits beim Anlassen, also noch im Hafen oder kurz vor einem geplanten Manöver.

Daher: Motor vor geplanten Manövern etwas früher starten, also besser nicht 5 Meter vor der Hafeneinfahrt. Sondern eben dort, wo Du noch abdrehen kannst.

Die häufigsten Fehlerursachen am Kühlsystem

Meist ist das Seeventil geschlossen, der Borddurchlass oder Seewasserfilter verstopft oder der Impeller hat einen Defekt.

Manchmal stimmt auch etwas mit der Schraube nicht. Das hat natürlich nichts mit dem Kühlsystem zu tun, hier nur der Vollständigkeit halber und mehr dazu weiter unten.

Hier die komplette Checkliste für die Fehlersuche am Kühlsystem

Wir Starten also die ausführliche Fehlersuche am Kühlsystem. Um es verständlich zu halten arbeiten uns hierfür am Kühlsystem entlang:

  • Borddurchlass

    • Borddurchlass zu (Tüte, Blatt, Muscheln etc.) -> Rückwärts Gang einlegen und Gas geben und wieder vorwärts, ggf. mehrfach. Oder Motor abstellen und die Strömung arbeiten lassen -> wenn das nicht hilft, können es Muscheln oder am Ansaugkorb sein -> Tauchen und abkratzen
  • Seeventil

    • Das Seeventil ist noch geschlossen -> Seeventil öffnen
  • Seewasserfilter

    • Der Seewasserfilter ist zu gesetzt mit angesaugten Partikeln wie Plastiktütenfetzen, Seegras, Tang etc. -> Seewasserfilter reinigen.
  • Schläuche und Schellen

    • Ein Schlauch ist porös, geplatzt oder abgerutscht -> sieht man daran, dass plötzlich Wasser in der sonst trockenen Bilge steht-> Schlauchanschlüsse und Schläuche kontrollieren, Anfassen oder mit Lichtquelle, ggf. ersetzen oder nachziehen
  • Keilriemen

    • Der Keilriemen ist gerissen -> Keilriemen ersetzen
    • Die Spannung des Keilriemens ist zu gering -> nachspannen
  • Impeller und Pumpe

    • Impellerdeckeldichtung

      • Ist die Dichtung in Ordnung und dicht? ->  Nein? Dann ersetzen.
    • Impellerdeckel

      • Der Impellerdeckel ist verschlissen (eingelaufen) -> der Impeller hat sich in den Deckel durch Drehung und Sediment eingeschliffen, ja sogar richtig eingegraben (bei mir war das fast ein halber Millimeter), eine runde Vertiefung am Deckel ist entstanden -> das Kühlwasser wird nicht mehr mit dem nötigen Druck gepumpt -> Deckel umdrehen oder tauschen. Dichtung prüfen, ggf. ersetzen.
    • Impellerrad

      • Das Impellerrad ist defekt (Flügel abgebrochen oder auch verschlissen?) -> Impellerdeckel abschrauben, vorher Seeventil schließen! Sonst läuft viel Wasser raus und Du wunderst Dich weshalb. Ist mir schon passiert… Dann Impeller prüfen und ggf. ersetzen, auf richtigen Einbau achten (mit dem neuen Impeller kommt die Einbauanleitung). Dichtung prüfen, ggf. ersetzen. Deckel wieder fest schrauben.
    • Pumpe

      • Die Pumpe selbst ist defekt (Antrieb des Impellers) -> beim Wechsel des Impellers darauf achten, ob der Impeller dreht. Wenn Du mit der Hand am Schwungrad drehst, sollte sich der Impeller drehen-> Keilriemen nach spannen oder Pumpe defekt / austauschen. Letzteres ist sehr selten und ich habe noch nie davon gehört.
  • Thermostatventil

    • Das Thermostatventil ist defekt -> Thermostatventil ausbauen und prüfen, ggf. ersetzen
      Nahaufnahme eines verrosteten Thermostatventils

      Ein so stark korrodiertes Thermostatventil öffnet nicht mehr. Der Motor wird nicht gekühlt und droht zu überhitzen.

      • optische Prüfung (verrostet, verklebt, blockiert), ggf. reinigen -> okay? Lässt er sich von Hand aufdrücken? Gut, dann
      • Heißwassertest im Kochtopf -> Thermostatventil in den Kochtopf mit kaltem Wasser legen -> sobald sich im warmen Wasser Bläschen bilden sollte das Thermostatventil offen sein (besser mit Thermometer prüfen, geht aber auch ohne)-> im kalten Wasser sollte das Ventil sich schließen -> Nein? Dann tauschen oder ausgebaut lassen.
      • Man kann übrigens zur Not auch ohne Thermostatventil fahren. Hierzu den Motor warm laufen lassen, dann das Thermostatventil ausbauen und ohne weiter fahren. Dauerhaft ohne Thermostatventil sollte man aber nicht fahren. Der Motor wird dann nicht schonend erwärmt und nicht so schnell warm. Alternativ: lange warm laufen lassen, bis sich der Zylinderkopf beim vorsichtigen berühren warm anfühlt. Keine Sorge, eine Überhitzung des Motors ist ausgeschlossen, denn ohne Termostatventil wird der Motor immer voll gekühlt, egal ob er warm oder kalt ist. Das ist im kalten Motorzustand ein Nachteil, also nur in den ersten Minuten.

        Blick in die Öffnung beim ausgebauten Thermostatventil am Yanmar 1GM10

        Die Öffnung, in der das Thermostatventil eingebaut ist. Darin ist das abgelagerte Sediment zu erkennen. Im Vordergrund Dieselleitung und der Deckel des Thermostatventilgehäuses.

  • Kühlkanäle

    • Die Kühlkanäle sind verstopft -> Meist durch Sedimente oder angesaugte Partikel, Verkalkung, kleine Muscheln -> Mit der Zeit „wachsen“ die Kühlkanäle zu. Sediment verbindet sich mit Kalk und Salz zu einem festen Belag, der den Querschnitt verringert. Es kann nicht mehr genug Wasser die Hitze des Motors abführen.
    • Das Problem daran ist, dass das Zusetzen der Kanäle schleichend passiert. Die ausgestossene Kühlwassermenge nimmt von Woche zu Woche um wenige Milliliter ab. Also praktisch nicht kontrollierbar. Man merkt das nur daran, dass der Kühlwasseralarm immer früher und scheinbar ohne Grund angeht. Einziger Test ist Zylinderkopf abnehmen und Kühlkanäle dort ansehen oder vorsorglich den ganzen Motorblock, bzw. die Kühlkanäle spülen.
    • Ich empfehle das Spülen alle zwei bis drei Jahre im Winterlager. Das gewählte Intervall ist abhängig davon, wie viel Sediment vorhanden ist. Wenn viel Sediment vorhanden ist, z.B. in Seitenarmen von Flüssen, Hafenbecken, grosse Flüssen mit regem Schiffsverkehr, im Wattenmeer oder Boddengewässer -> dann ggf. häufiger.
    • Abhilfe: Regelmäßig die Motorkanäle mit Essiglösung spülen. Über das Spülen der Motorkanäle kannst Du Dich in diesem Bericht von Thomas Eulenberg informieren. Oder in der Checkliste von Schmidt und Seifert.
    • Besser noch: Wenn Du weisst, dass das Boot länger liegen wird, also mehrere Tage oder Wochen: Bevor Du den Motor abstellst, Kühlwasserfilterdeckel öffnen, Seeventil schließen, und in den Seewasserfilter direkt nach und nach 3 oder mehr Liter (hängt von der Motorgröße ab) einfüllen. Das Süßwasser wird durch den noch laufenden Motor gepumpt. Dann Motor abstellen und Seewasserfilterdeckel wieder schließen
    • Folge: Keine Sedimentablagerung, weniger Rost. Das geht flott und der Motor dankt es Dir mit voller Leistungsentfaltung. In dem Fall kannst Du das regelmäßige Spülen mit Essiglösung im Winterlager sogar unterlassen. Ich empfehle das grundsätzlich bei Motoren im Salzwasser und oder starkem Sedimentgehalt (trübes Wasser). Ich selbst mache das immer, wenn ich das Boot für mehr als 3-4 Tage oder bei unklarer Rückkehr verlasse.
    • Das Süsswasserspülen vor dem Abstellen verhindert das Festsetzen des Sediments schon am Anfang und spült das ggf. eingetragene Meersalz und Sedimente und Muschelbrut wieder aus. Die Sedimente lagern sich nur bei stehendem Motor, unter Hitze und mit Kalk fest an. Ob Kalk ausfällt, hängt von der Temperatur ab, die das Kühlwasser erreicht. Kalk fällt erst bei ca. 60 Grad Celsius aus. Daher sind verschiedene Motoren, so auch der Yanmar auf eine Kühlmitteltemperatur von max. 60 Grad eingestellt. Ab dieser Grenze ertönt dann auch der Alarm.

Welche Fehler kommen sonst noch in Frage?

  • zu geringer Ölstand, kein Öl mehr vorhanden -> Öl nachfüllen, vorher Fehler beseitigen (Ablassschraube los gerüttelt?)
  • Überlastung durch
    • zu grossen Propeller, falsche Steigung. Zu erkennen daran, dass der Motor eingekuppelt unter Fahrt nicht die volle Drehzahl erreicht und schwarzen Qualm spuckt. Bei meinem Motor (Solldrehzahl 3.600 Umdrehungen) wurden nur 2.400 Umdrehungen erreicht. Messbar über Drehzahlmesser oder manuellen Drehzahlmesser („blitzen“ am Schwungrad und messen mit mobilem Drehzahlmesser) -> Propeller tauschen. Berechnung des passenden Propellers über das Stichwort „Propellerberechnung“ im Internet. Bis zum Einbau des neuen Propellers dann nur bis kurz unter der erreichbaren Drehzahl fahren um eine Überlastung des Motors zu verhindern.
    • Seepocken und oder Muscheln an der Schraube. Fehlerbild wie vor. Abhilfe: Tauchen und kratzen
    • Leine, Netz oder Tüten um die Schraube oder die Welle gewickelt. Fehlerbild und Abhilfe wie vor

Unterwegs und die Signalleuchte geht an und der Alarm piept. Was tun?

Falls Du unter Motor unterwegs bist und Dich der akustischen Kühlwasseralarm völlig unvorbereitet trifft, dann hast Du mehrere Optionen.

Zuerst mal: Umschauen, Umfeld beobachten und vor allem: Ruhe bewahren! Du hast oft mehr Zeit als Du glaubst.

Dann gilt:

Drehzahl reduzieren und falls der Alarm nicht in spätestens 60 Sekunden verstummt, den Motor abstellen. Falls Du den Motor abstellen musst, um Schäden zu vermeiden, dann prüfe diese Optionen.

Was kann ich ohne Motor tun?

  • treiben lassen (genug Platz vorausgesetzt – z.B. auf freier See)
  • Beilieger fahren, sofern unter Segeln. Hierdurch liegt das Boot ruhiger.
  • schnell an einem Dalben etc. festmachen.
  • Ankern (klar, nicht im Fahrwasser, Hafeneinfahrt etc.)
  • Nachbarboot um Schlepphilfe anrufen
  • Hilfe holen über Funk oder Handy. Bei Motorproblemen kostet das meines Wissens über die Seenotkreuzer nichts, es geht aber nicht schnell sondern dauert im besten Fall mehrere Minuten. Leinen vorbereiten und Schall- und Sichtzeichen geben! Leine hochhalten versteht jeder. Bei privaten Helfern ist das in der Regel Ehrensache, kein Geld zu nehmen. Bei Fischern oder gewerblichen vorher (!) die Konditionen des Abschleppens erfragen und Pauschale vereinbaren!
  • Segel setzen und raus aus der Gefahrenzone, bzw. dort wohin Platz ist und dann eine der oben genannten Optionen ziehen
  • Fehlersuche und Reparatur einleiten

Unterwegs oder im Hafen reparieren?

Wenn Du die Ersatzteile an Bord hast und Dich an einen Dalben retten konntest, vor Anker liegst oder einen zweiten Mann am Steuer hast, dann kannst Du die Fehlersuche und Reparatur selbst und sofort und ggf. unterwegs einleiten.

Welche Ersatzteile und welches Material sollte ich an Bord haben?

  • zuerst mal das passende Werkzeug
  • Motorhandbuch
  • Impeller Ersatzset (Dichtung, Impellerrad mit Schmiermittel)
  • ggf. Ersatzdeckel für den Impeller, wenn Deiner bereits einmal gedreht wurde. Wenn Du regelmäßig und selbst den Impeller prüfst, merkst Du das aber schon rechtzeitig im Winterlager und brauchst das nicht
  • Wasserfestes Fett oder Gleitmittel. Zum Einschmieren des Impellers, wenn Du ihn zum Prüfen herausgenommen hast – sehr dünn einfetten. Und nur wenn du kein Gleitmittel hast.
  • passenden Keilriemen als Ersatz
  • passendes Thermostatventil als Ersatz, Ersatzdichtung
  • Ersatzschläuche und Schellen
  • Taucherbrille, Schnorchel, Flossen, Neoprenanzug (Shorty reicht bis ca. 14 Grad), ggf. eine Leine, um Dich unter Fahrt mit dem Boot zu verbinden. Besser: Beilieger machen. Vorsicht bei Welle! Dann nur von Luv herantauchen und beim Stampfen des Boots auf den Kopf achten. Am besten aber im Hafen, dort liegt man ruhiger. Allerdings wird dort alles mögliche in die Hafenbecken gekippt und gepumpt. Gesund ist das meistens nicht…

Fazit: Für Laien machbar!

Mit etwas handwerklichem Geschick, dem Motorhandbuch und dem passenden Werkzeug kannst Du die häufigsten Mängel am Kühlsystem selbst finden:

Überprüfe zuerst

  • Seeventil
  • Borddurchlass,
  • Seewasserfilter
  • Impeller
  • Propeller

ansonsten prüfe danach

  • Keilriemen
  • Schläuche und Schellen
  • Pumpe, Pumpengehäuse und Dichtung
  • Thermostatventil
  • Kühlkanäle
  • Dichtungen

Das ist alles machbar, nur Mut, auch mit geringem Vorwissen und Geduld ist das gut zu machen! Um die ganze Liste durchzuchecken habe ich beim ersten Mal, mit zwischen drin recherchieren und mal was anderes machen ungefähr einen Vormittag gebraucht.

Wer es zum zweiten Mal macht, braucht für das durch checken und reparieren noch ca. 1-2 Stunden, je nachdem was es ist.

Ausserdem bin ich der Meinung, dass man das als Eigner eines Segelboots können sollte. Zudem reduziert eine selbst gemachte Reparatur die Unterhaltskosten. Hier geht es zu dem Artikel über die Unterhaltskosten des Boots in 2017.

Die Entstehung der Liste

Diese kleine Checkliste ist durch Versuch und Irrtum, vor allem aber durch Internetrecherche und Herumfragen  im Frühjahr 2019 entstanden. Zu vielen Dingen konnte ich zum Glück bei erfahrenen Vereinskollegen, Freunden und drei Motorspezialisten nachfragen.

Da ich Tischler mit etwas handwerklichem Geschick bin, aber kein Motorenspezialist: Keine Garantie, kein Anspruch auf Vollständigkeit.

Und nun bist Du dran!

Welche Erfahrungen mit dem Kühlsystem hast Du gemacht? Fällt Dir noch mehr dazu ein? Fehler oder Anregungen? Dann schreibe mir bitte. Der Artikel kann nur so gut sein wie unser aller Wissen und Erfahrung.

Ich freue mich auf Deine Kommentare und Erlebnisse hierzu. Bitte hierzu die Kommentarfunktion verwenden, dann haben alle etwas davon!  Und immer einen kühlen Kopf und Motor! Danke!

 

Weitere technische bzw. Schrauber-Artikel

Wenn Dir dieser Artikel gefallen hat könnten folgende Artikel Dich interessieren:

Erst kam der Motorschaden, hier der Artikel dazu (mit Video)

dann der Artikel über den Einbau des neuen Motors (mit Video)

 

7 Kommentare
  1. Kim Wittkuhn sagte:

    Hallo Christoph,
    spannend ,spannend :)

    Ich habe gestern die Spülung vorgenommen. Wieder mit Essigessenz, diesmal aber unverdünnt. Die Säure hat ordentlich regiert. Die Essigessenz wurde zu einem pottschwarzen Endprodukt.

    Mit meinen Schul-Chemie-Kenntnissen komme ich zu folgender Interpretation: Kohlensäure ist bei der Reaktion ausgetreten, wasserlösliches Calziumacetat befindet sich in der abgelassenen Säure, d.h. Kalk muss sich zersetzt haben. Ob ich dabei alle Stellen erwischt habe kann ich nicht einschätzen. Die Befüllung habe ich von oben über den Thermostatausgang Richtung Krümmer vorgenommen, in dem ich den Schlauch vom Krümmer entfernt und verlängert habe. Das Thermostat habe ich vorher entfernt. Abgelassen habe ich die Brühe nach ca. einer Stunde über die Spülöffnung am Motor. Danach diverse Spülgänge, bis klares Wasser austrat.

    Ich habe mal akribisch alles gefiltert. Ergebnis (siehe Foto): ca. ein Kaffeelöffel Feststoffe + Reste im Filterpapier. Von der schwarzen Brühe habe ich Schnapsglas voll eingekocht. Das Ergebnis war eine zähe Masse, die nach Trocknung fest wurde, aber sich schnell in Wasser wieder auflöste. Calciumacetat ist eigentlich weiß, hat aber gleiche Eigenschaften. Vermutlich kommt die schwarze Färbung durch alle weiteren Anhaftungen und Korrosionsprodukte im Kühlkreislauf.

    Ich gehe davon aus, dass der Durchfluss jetzt wieder optimiert ist. Die letzte Alternative wäre die mechanische Entfernung, aber dafür müsste der Zylinderkopf runter und da halte ich (bisher) nicht für notwendig.

    Der Wasserdampfaustritt ist so ein spezielles Thema. Bei kühlerer Außentemperatur ist er sichtbarer, aber auch im Hochsommer erkennbar. Ich habe dazu jetzt noch eine neue, gänzlich andere Theorie:
    Mein Abgassystem besteht nur aus einem kurzen Schlauch, einer Edelstahlbox (Wassersammler und ein bisschen Schalldämpfer) und einem schwanenhalsförmig verlegtem Schlauch bis zum Rumpfdurchlass. Das entspricht der Jeanneau/Yanmar-Originalkonfiguration von 1984. Wie auf dem Film zu hören ist der Motor damit u.a. relativ laut. Eventuell kommt es damit aber auch zu einer unzureichenden Vermischung von heißem Abgas und dazu relativ kaltem Kühlwasser. Anscheinend streichen die Abgase nur über das Kühlwasser und in der Trennschicht bilden sich Wasserdampfmoleküle. Das wäre dann unproblematisch.

    Ich habe Fa. Marx (Yanmarvertretung) gerade mal um Stellungnahme dazu und um eine Abgasanlagen-Empfehlung für den Yanmar 1GM gebeten.

    Mal schauen, was da zurückkommt. Ich werde berichten :)

    Beste Grüße Kim

    Zitat von Flaschenpost:

    Hallo Kim,

    Spannend. Vielen Dank für die vielen Infos. Beeindruckend, deine Auflistung. Akademisch!

    Also bei unserer Fahrt vor 2 Wochen, bei ca. 12-15 Grad Aussentemperatur und ca. 16 Grad Wassertemperatur sah das Abgasbild genauso aus. Übrigens das der anderen Boote mit uns auf dem Kanal auch…., jedenfalls die bei denen ich darauf geachtet habe. Morgens hatten wir übrigens selbst Dampf vor dem Mund. Also Bild würde ich sagen normal. Auf Eurem Video sieht es nach Morgen aus, Mütze, Temperatur könnte also ähnlich gewesen sein …. Mittags bei rd. 20 Grad hatten wir dann deutlich weniger Dampf = es war Dampf und kein Qualm bei uns. Ich verstehe aber die Logik nicht ganz, dass dann der Motor zu heiß wäre. Wenn ich bei 8 Grad ausatme habe ich auch Dampf (und keine 58 Grad :)) Ich gehe davon aus, dass das Dampf ist und dass das normal ist bei 58 Grad oder eben 40 Grad direkt am Auspuff.

    Die Idee den Durchfluss zu messen, finde ich ja klasse! Seid Ihr sicher, dass der Propeller passt? Nicht zu groß? Das wäre Überlast und verständlich. Auch keine Muscheln und Pocken auf dem Propeller?

    Zu wenig Luft kannst Du prüfen in dem Du die Klappe vom Motorraum offen lässt und den Deckel und Filter vom Luftfilter abnimmst. Manche Leute stecken ölgetränkte Lappen in den Luftansaugfilter zum Einwintern, was sich empfiehlt. Ist da vielleicht noch einer drin ;-)? Wenn er nicht genug Luft bekommt, dürfte er die Endgeschwindigkeit nicht erreichen. Spricht also eher dagegen.
    Bei mir war übrigens bei der Motorlüftung der Luftdurchsatz größer als die Luftmenge die frisch nachströmen konnte – geringer Unterdruck – zu wenig Luft am Motor. Als ich dann ein Stückchen aus der Klappe heraus sägte, dass er Luft aus dem Innenraum ansaugen konnte, war die Überhitzung besser, der Motor kühler. Das war aber beim alten Motor. Ist bei dir der Motorraum vielleicht zu dicht?

    Thermostat wechseln finde ich auch eine gute Idee. Danke für den Hinweis, dass der gewechselt werden muss. Wusste ich gar nicht.

    Es gibt übrigens mobile Drehzahlmesser, Aufkleber auf das Schwungrad, den optischen Drehzahlmesser darauf richten und der zählt dann, wie oft der Kleber vorbei flitzt. Die sollen unter 50 Euro kosten. Mein Motorfredi hatte so ein Ding mit, um zu messen, ob mein Propeller zu groß ist. Denn der Motor sollte unter Volllast die Höchstdrehzahl (minus 200 UMin, sagte er) erreichen. Bei uns waren das nur 2400 Umin. Da wussten wir, der Propeller war zu groß. Habe ich etwas eingekürzt. Jetzt dreht der Motor voll aus.

    Nachdem ich mit Essigessenz gereinigt habe, konnte ich im Bereich des ausgebauten Thermostatventils fest sitzende Ablagerungen mit dem Finger heraus pulen. Die haben sich also durch die Essenz nicht aufgelöst. Spricht gegen Essigessenz.

    Ja schade, ich fürchte ich konnte Dir nicht wirklich helfen. Ich sag Bescheid, wie es bei uns weiter ging.

    Viele Grüße Christoph

    Am 09.10.2019 um 22:27 schrieb Kim:

    Hallo Christoph,
    ich habe gestern das Schiff aus dem Wasser geholt und vorher noch einige Messungen und eine Testfahrt gemacht.
    Gemäß Yanmar-Angabe hat die Seewasserpumpe eine Nennleistung von 300 l / h bei 2600 rpm. Ohne Drehzahlmesser habe ich nur ca.-Werte am Auspuff ermitteln können. Ich gebe aber davon aus, dass die Kühlwassermenge bei mir im grünen Bereich ist (ca. 1,6 Liter pro Minute im Standgas und 3,2 Liter bei Halbgas). Die ermittelten Werte, die Yanmarangaben und den Film schicke ich dir in der Anlage. Vielleicht fällt dir noch etwas kreatives dazu ein :) Der Kühlwasserwächter soll anscheinend schon bei 65°C Wassertemperatur auslösen und ab 58°C wieder aufhören.

    Die Testfahrt haben wir gefilmt. Der Motor wurde dabei nicht so heiß, dass der Alarm auslöste. Das hatten wir bisher auch nur ein mal. Mich stören eher die Abgaswolken am Auspuff. Bisher bin ich davon ausgegangen, dass es sich dabei um Wasserdampf handelt, folglich die Motortemperatur zu hoch ist. Heute meinte ein Vereinskollege, dass es sich auch um unverbrannten Diesel handeln könnte, weil der Motor bei hoher Drehzahl eventuell nicht ausreichend Luft bekommt. Das ist noch mal ein neuer Ansatz. Habt ihr ein ähnliches Ausstoßbild am Auspuff? das spräche dann eventuell eher für Wasserdampf.

    Ich werde den Motor in den nächsten Tagen noch mal ausgiebig spülen (bisher mit Essigessenz) und ihm ein neues Thermostat spendieren. Das soll eh nach 2000 Betriebsstunden gewechselt werden und ich nehme mal an, dass es sich aktuell noch um das Original von 1984 handelt.

    Beste Grüße Kim

    Zitat von Flaschenpost:

    Hallo Kim,

    Ja danke für Deine Zeilen. Das ist tatsächlich lustig, wie die Dinge sich ähneln. Schön die Dehler in grün! Schwenkkiel ist natürlich cool!

    Das Problem mit der Kühlung besteht bei uns eventuell noch. Komische Antwort, stimmt. Auf dem Elbe-Lübeck-Kanal hatten wir letztes Wochenende bei der Überfahrt Kühlwasserprobleme. Am Ansaugstutzen Pocken entfernt, schon war mehr Wasser. Allerdings piepte das immer noch. Thermostatventil ausgebaut, funktioniert. Kein Piepen mehr und mehr Wasser am Auspuff. Partikel hinter dem Thermostatventil? Ein abgerissener Flügel vom Impeller? Etwas anderes? 80 % Vollgas über Stunden, der Motor ist jetzt gut durchgespült :) und hat bestimmt ausgespuckt, was da drin war. Hoffentlich.

    Gestern auf der Elbe (kälter als der Kanal) nochmal probiert. Neues Thermostatventil aus der Packung eingebaut. Piept. Komisch. Altes Ventil wieder eingebaut. Piept nicht. Eigenartig. Trotzdem Dampf und genug Wasser aus dem Auspuff. Zylinder kühler als vorher. Vollgas gefahren. Piept nicht. Erstmal froh. Allerdings ungutes Gefühl. Wie ist das im Sommer oder im Kanal wenn das Wasser wieder wärmer ist?

    Entweder das Problem kommt im Frühjahr wieder, oder es passt. Allerdings sind mir noch zwei Sachen heute beim Forum lesen aufgefallen:
    Ich hatte eine Spülung mit Essigessenz gemacht, wusste aber nicht, dass die Zinkmäuse sich dann auflösen. Und zwar in Placken, die können natürlich sich irgendwo anlagern. Ausserdem war der Impellerdeckel stark eingelaufen. Ich vermute, dass der Impellergehäuseboden ebenso eingelaufen ist. Der Effekt kann entscheidend sein. Als ich den Deckel tauschte hat das schon viel gebracht. Wenn der Boden ebenso eingelaufen ist, kann das die Lösung sein.

    Ich will mich auch noch schlau machen, ob es evtl. verschiedene Thermostatventile gibt, die evtl. bei verschiedenen Temperaturen öffnen. Ich hatte nämlich den Eindruck, dass das neue Ventil nicht so weit öffnete wie das alte. Ich bleib dran ;-)

    Also. Abwarten und weitersuchen….

    Meld Dich gerne, wenn es was Neues bei Dir gibt. Hast Du aktuell noch andere Dinge auf dem Zettel, die Du prüfen willst? Ich bin gespannt! Wie habt Ihr gespült? Mit Essigessenz oder mit Salzsäure? Essigessenz soll lange nicht so gut sein.

    Ich würde mich übrigens sehr freuen, wenn Du Deine Email als Kommentar zum Artikel posten würdest. Macht den Blog interessanter und Deine Geschichte ist ja auch für andere sehr nteressant. Interessant, dass Kühlwasserproblem beim kleinen Yanmar kein Einzelfall zu sein scheinen.

    Viele Grüße Christoph

    Am 07.10.2019 um 12:45 schrieb Kim:

    Moin,
    ich habe gerade sehr aufmerksam euren Blog studiert und musste über einige Gemeinsamkeiten schmunzeln :)

    Bis vor drei Jahren fuhren wir auch eine Optima 830, die wir dann nach dem Prinzip „Hans im Glück“ verkauft und gegen eine Jeanneau Fantasia 27 getauscht haben. Wir waren mir der Optima immer sehr zufrieden, aber da wir in Ostfriesland liegen benötigten wir einen variableren Tiefgang. Den haben wir nun mit einem Schwenkkiel 80/172 cm.
    Die Optima wird jetzt von meinem Bruder genutzt. Unsere Schiffe liegen nebeneinander (siehe Foto) in Harlesiel.

    Jetzt zu meiner eigentlichen Frage: Unsere Jeanneau hat auch einen Yanmar 1gm mit den gleichen Kühlungsproblemchen. Wir nutzen den Motor überwiegend reibungslos für Hafenmanöver aber in Ausnahmefällen unter Last, z.B. im NOK wird er gerne heiß. Das zeigt sich meistens durch erhöhten Wasserdampfausstoß am Auspuff.

    Bei der Überführung ins Winterlager Ende September sind wir gegen Strom die Weser hinaufgefahren. Das hat der Motor mit dem Überhitzungssignal quittiert, leider nachts im Schiffsberufsverkehr. Ihr könnt euch denken, dass es etwas hektisch bei uns an Bord wurde. Nach Ankerwerfen und Motorcheck sind wir dann langsam und mit offener Motorklappe weitergefahren.

    Ich habe jetzt eine temperaturgesteuerte Motorraumbelüftung zusätzlich eingebaut und hoffe damit das Problem minimiert zu haben.
    Die oft beschriebene Motorspülung habe ich auch schon mehrfach vorgenommen, aber ohne spürbare Veränderung.

    Seid ihr euer Problem mit der Kühlung losgeworden? Vielleicht könnt ihr mal berichten.

    Beste Grüße Kim aus Bremen

    PS. Ich überlege, mal die Kühlwasserduchflussmenge zu ermitteln, indem ich einen 10 l Eimer mit Wasser an die Seewasserpumpe hänge. An der Entleerungsdauer im Leerlauf müsste sich doch eine Kenngröße ablesen lassen, für die man dann allerdings Vergleichswerte benötigt. Kennt ihr zufällig die Pumpennennleistung?

    Antworten
    • Christoph sagte:

      Hallo Kim,

      hm, das macht mich dann doch nachdenklich, dass Du mit Essigessenz so erfolgreich warst. Freut mich!

      Dann werde ich das auch mal ausprobieren. Nochmal und unverdünnt. Du sagst, Du hast eine Stunde einwirken lassen? Nur einmal? Oder mehrfach?

      Ich hatte übrigens gelesen, dass das die Schläuche angreifen soll. Du hast ja von Chemie offensichtlich nicht wenig Ahnung – kann das hinkommen?

      Ich bleibe dran…

      Schön, dass Du unsere Konversation als Kommentar eingestellt hast. Danke. Ich denke das ist für andere Leser auch interessant.

      Viele Grüße und Handbreit,
      Christoph

      Antworten
  2. Heinz-Hermann sagte:

    Hallo,
    eine weitere Störungsquelle könnte ein durch Rost verstopfter Krümmer sein,
    habe bei meinem Volvo Penta 2002, Einkreiskühlung, den Krümmer demontiert und von innen soweit wie möglich mit einem Schraubenzieher den Rost entfernt. Ein Kanal war noch eben zu erkennen, der zweite total verstopft. Der Krümmer läßt sich mechanisch nicht komplett entrosten, aber die Kanäle sind wieder so weit geöffnet, das der Motor nicht mehr überhitzt.
    HEINZ-HERMANN

    Antworten
    • Christoph sagte:

      Hallo Heinz-Hermann,
      guter Hinweis. Klar, wenn hinten nichts mehr raus kann, dann kann auch nicht genug gekühlt werden. Klingt logisch. Super, werde ich mir merken. Handbreit!
      Christoph

      Antworten
  3. Jürgen sagte:

    Hallo nochmal,
    ja, ich bleibe auf jeden Fall dabei :-)
    Danke für die Info. 5,5 kn ist doch schon ganz anständig.
    Gruß

    Antworten
  4. Jürgen sagte:

    Hallo,
    also erstmal Danke für Deine tollen Blog- und insbesondere tollen Videobeiträge, gefällt mir immer sehr gut! Weiter so!
    Eine Frage habe ich jetzt doch noch mal zu Deinem Kühlproblem, lag das denn nur an dem falschen Propeller? und hast Du das Problem jetzt beseitigen können??

    Gruß
    Jürgen

    Antworten
    • Christoph sagte:

      Hallo Jürgen,

      ja toll! Danke für die motivierende Rückmeldung!

      Nun ja, es war vor allem der festgerostete Thermostat. Aber auch der Impellerdeckel war eingelaufen und nach dem Spülen der Motorkanäle lief der Motor noch etwas kühler.

      Also mehrere Aspekte, die das beeinflusst haben. Der Motor läuft jetzt nicht mehr heiß, zum Glück. Jedenfalls nicht, wenn wir ihn nicht überlasten, also nur bis „kurz unter den schwarzen Qualm“ fahren. Das sind dann 5,5 Knoten. „Hebel auf den Tisch“ sind 6,2 Knoten, aber dann wird er heiß. Überlast eben.

      Allerdings müssen wir den Propeller noch tauschen, denn der ist zu groß. Das kommt dann im Winter.

      Hoffe Du bleibst dabei und hast weiterhin Freude daran,

      Handbreit!

      Christoph

      Antworten

Dein Kommentar

An Diskussion beteiligen?
Hinterlasse uns Deinen Kommentar!

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.